Jump to content

Shiba87
 Share
Followers 1

Recommended Posts

Este es el error:

https://docs.google.com/file/d/0B4KmAQnOhyHLYV9MdHVQSklzajA/edit?usp=docslist_api

 

 

 

Warning: sprintf(): Too few arguments in /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php on line 478

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 114

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 127

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 136

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 137

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 141

goreman Desconectarse

Link to post
Share on other sites

Este es el error:

https://docs.google.com/file/d/0B4KmAQnOhyHLYV9MdHVQSklzajA/edit?usp=docslist_api

 

 

 

Warning: sprintf(): Too few arguments in /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php on line 478

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 114

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 127

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 136

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 137

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 141

goreman Desconectarse

¿pero te pasaba continuamente? quiero decir, le dabas a "Crear tema" (o lo que fuera) y te mandaba una y otra vez por mucho que le dieras ¿o solo te pasó una vez?  :ermm:

Edited by Filux
Link to post
Share on other sites

 

 

Este es el error:

https://docs.google.com/file/d/0B4KmAQnOhyHLYV9MdHVQSklzajA/edit?usp=docslist_api

 

 

 

Warning: sprintf(): Too few arguments in /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php on line 478

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 114

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 127

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 136

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 137

 

Warning: Cannot modify header information - headers already sent by (output started at /homepages/40/d225421064/htdocs/linux/cache/skin_cache/cacheid_29/skin_post.php:478) in /homepages/40/d225421064/htdocs/linux/admin/sources/classes/output/formats/html/htmlOutput.php on line 141

goreman Desconectarse

¿pero te pasaba continuamente? quiero decir, le dabas a "Crear tema" (o lo que fuera) y te mandaba una y otra vez por mucho que le dieras ¿o solo te pasó una vez? :ermm:
Me pasa siempre que intento crear un tema en presentaciones o al intentar crear una cita en el calendario.

Desde el móvil con la versión móvil inactiva y desde Alemania.

Link to post
Share on other sites

Con el navegador del pc también o solo con el móvil?

 

Si es solo con el móvil prueba a usar tapatalk a ver si mejora la situación, ya paso una vez que todos los que tenían línea movistar no podían entrar siquiera al foro por un problema de proxies del operador :)

Link to post
Share on other sites

Con el navegador del pc también o solo con el móvil?

 

Si es solo con el móvil prueba a usar tapatalk a ver si mejora la situación, ya paso una vez que todos los que tenían línea movistar no podían entrar siquiera al foro por un problema de proxies del operador :)

Es una tablet sin operador, y también me pasa desde el pc del curro con chrome. Pero que vamos, si a vosotros no os molesta que el php suelte su estructura y errores, a mi mucho menos.

Desde la versión para móviles va deluxe.

Link to post
Share on other sites

Puedo subir mañana screens de como aparece en el pc, no apunta a que sea nada grave, pero ya te digo yo que en el idioma no radica. Tengo un portatil español en el que corre ubuntu 14.04 y también puedo reproducir el error.

 

A lo mejor tiene que ver con mi user(o con mi avatar :().

Link to post
Share on other sites

 

Con el navegador del pc también o solo con el móvil?

 

Si es solo con el móvil prueba a usar tapatalk a ver si mejora la situación, ya paso una vez que todos los que tenían línea movistar no podían entrar siquiera al foro por un problema de proxies del operador :)

Es una tablet sin operador, y también me pasa desde el pc del curro con chrome. Pero que vamos, si a vosotros no os molesta que el php suelte su estructura y errores, a mi mucho menos.

Desde la versión para móviles va deluxe.

 

el foro no tiene vulnerabilidades, que salgan las rutas no afecta en nada, esos errores solo valen para comerse la cabeza  :S

Link to post
Share on other sites

 

 

 

Con el navegador del pc también o solo con el móvil?

 

Si es solo con el móvil prueba a usar tapatalk a ver si mejora la situación, ya paso una vez que todos los que tenían línea movistar no podían entrar siquiera al foro por un problema de proxies del operador :)

Es una tablet sin operador, y también me pasa desde el pc del curro con chrome. Pero que vamos, si a vosotros no os molesta que el php suelte su estructura y errores, a mi mucho menos.

Desde la versión para móviles va deluxe.

el foro no tiene vulnerabilidades, que salgan las rutas no afecta en nada, esos errores solo valen para comerse la cabeza :S
Con cosas más pequeñas (como un simple fallo en un upload) he llegado a hacer cosas interesantes. Ya le dije a shiva que desactivarap del php el "display_errors" si podía. Pero lo dicho a mi no me molesta, simplemente quiero informar y ayudar.

Salu2

Link to post
Share on other sites

Bueno lo dicho,
 
Desde el Chrome en Win7 (Me obligan a trabajar con Windows  :S ) me pega este paletazo
https://drive.google.com/file/d/0B4KmAQnOhyHLRWFTRmNrQVBtakk/edit?usp=sharing

 


6CIHyltMqp0fLmQa3ovNaM-QR6aY9dD47PUI0i0E

 

 

Link to post
Share on other sites

 

 

 

Con el navegador del pc también o solo con el móvil?

 

Si es solo con el móvil prueba a usar tapatalk a ver si mejora la situación, ya paso una vez que todos los que tenían línea movistar no podían entrar siquiera al foro por un problema de proxies del operador :)

Es una tablet sin operador, y también me pasa desde el pc del curro con chrome. Pero que vamos, si a vosotros no os molesta que el php suelte su estructura y errores, a mi mucho menos.

Desde la versión para móviles va deluxe.

el foro no tiene vulnerabilidades, que salgan las rutas no afecta en nada, esos errores solo valen para comerse la cabeza :S
Con cosas más pequeñas (como un simple fallo en un upload) he llegado a hacer cosas interesantes. Ya le dije a shiva que desactivarap del php el "display_errors" si podía. Pero lo dicho a mi no me molesta, simplemente quiero informar y ayudar.

Salu2

¿a eso le llamas cosas más pequeñas? los fallos de los uploaders se explotan muy fácil para lo importantes que son, subiendo una shell se revienta todo, culpa de los programadores que no validan bien las extensiones y los tipos de archivos, esto no tiene nada que ver con eso.. ese error no se puede explotar, créeme.

Edited by Filux
Link to post
Share on other sites

Me apuesto medio pingüino de madera a que ahora no se puede reproducir el error :silba:

Pues yo lo sigo reproduciendo T.T

 

https://docs.google.com/file/d/0B4KmAQnOhyHLNmU3UDVQY1p2Vzg/edit?usp=docslist_api

Link to post
Share on other sites

Sigue estando igual... Quieres que te deje mi acc y testeas?? A mi personalmente no me molesta... Desde la versión móvil no tengo problemas como dije.

Link to post
Share on other sites

El problema es definitivamente de locales.

 

Limpia caché y dale tiempo, que aunque ya esté cambiado no es "instantáneo" :sweat:

Funcionaaaa weeee!!! Que le has hecho??
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share
×
×
  • Create New...