Ir al contenido
Gnu/Linux Vagos

Buscar en La Comunidad

Mostrando resultados por etiquetas 'ping'.

  • Buscar Por Etiquetas

    Añade etiquetas separadas por comas.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • Contacto con el staff
    • Novedades / Anuncios del foro
    • Sugerencias
    • Problemas relacionados con el foro
  • Zona general de charla
    • Presentaciones
    • Charla
    • Zona de Humor, Curiosidades y Otros
    • Mascotas Vagos
    • Noticias del Mundo
    • Tecnología
    • Ayuda y consultas de carácter general
  • Zona GNU/Linux
    • Ayuda, consultas y soporte GNU/Linux
    • Distribuciones GNU/Linux
    • Repositorios. Software GNU/Linux
    • Personalización
    • Raspberry Pi
    • Arduino
    • Manuales / Tutoriales / Guías GNU/Linux
    • Programación
    • Noticias GNU/Linux
    • Hablando de GNU/Linux
  • Zona Gaming
    • Juegos GNU/Linux
    • Noticias Gamer
    • Charla Gamer
  • Zona Móvil
    • Ayuda y soporte para dispositivos móviles
    • Apps Móviles
    • Manuales / Tutoriales / Guías Móviles
    • Roms para dispositivos Móviles
    • Noticias sobre dispositivos Móviles
    • Hablando sobre dispositivos Móviles
  • Zona Mozilla
    • Ayuda, consultas y soporte Mozilla
    • Aplicaciones Mozilla
    • Roms Firefox OS
    • Manuales / Tutoriales / Guías Mozilla
    • Noticias Mozilla
    • Hablando de Mozilla
  • Microsoft
    • Papelera del Foro

Encontrar resultados en...

Encontrar resutados que...


Fecha de Creación

  • Start

    Fin


Última Actualización

  • Start

    Fin


Filtrar por numero de...

Joined

  • Start

    Fin


Grupo


Página Web


Diaspora


Pump


GNU Social


Google +


Twitter


Facebook


Xmpp


Skype


Steam


Desura


MediaGoblin


Youtube


Vimeo


Picasa


Flickr


Email


Lugar


Intereses

Encontramos 1 resultado

  1. Estoy teniendo problemas en el WiFi de mi máquina. Es una PC de escritorio con una placa madre que trae WiFi El problema que tengo es que cada 15segundos/2minutos es como que se traba la conexion, o hay alto ping al router Si hago ping al router veo que a cada rato tengo ping alto, a veces más de 1000 o 2000 ms No sé cual podría ser el problema, la el router y la PC están muy cerca. Están separadas por 3 metros y lo único que hay entre medio es una ventana, parece un chiste porque se pueden ver Otra cosa media rara es que el nivel de señal me lo marca como 62%, están tan cerca que supongo que debería ser mayor, igual esos medidores son medios malos creo Las pruebas que hice son: Probé en Windows, pasa lo mismo Saqué la notebook y la puse al lado de la PC, (la que tiene el problema es la PC), la notebook funciona bien, tengo ping parejo de 1,3ms mas o menos y nuca sube a mas de 100. Cuando sube el ping de la notebook no lo hace al mismo tiempo que la PC, así que supongo que no son interferencias? Cambié el canal del router Toqué algunas configuraciones, probé en b, g, y n. Bajé la potencia de salida Probé con el celular, anda bien (ping parejo de 10ms) Probé en Debian y en Linux Mint Al hacer ping a google se corta al mismo tiempo que al hacer al router Probé conectarme al otro router de mi casa que está mas lejos y atrás de algunas paredes y creo que no tiene problemas, o por lo menos anda mejor... Hasta que se corta en serio y me tengo que volver a conectar, aunque supongo que es por otra cosa, por la mala señal Para navegar no molesta, pero hace imposible jugar online
×
×
  • Crear Nuevo...