Ir al contenido

Buscar en La Comunidad

Mostrando resultados por etiquetas 'estable'.

  • Buscar Por Etiquetas

    Añade etiquetas separadas por comas.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • Contacto con el staff
    • Novedades / Anuncios del foro
    • Sugerencias
    • Problemas relacionados con el foro
  • Zona general de charla
    • Presentaciones
    • Charla
    • Zona de Humor, Curiosidades y Otros
    • Mascotas Vagos
    • Noticias del Mundo
    • Tecnología
    • Ayuda y consultas de carácter general
  • Zona GNU/Linux
    • Ayuda, consultas y soporte GNU/Linux
    • Distribuciones GNU/Linux
    • Repositorios. Software GNU/Linux
    • Personalización
    • Raspberry Pi
    • Arduino
    • Manuales / Tutoriales / Guías GNU/Linux
    • Programación
    • Noticias GNU/Linux
    • Hablando de GNU/Linux
  • Zona Gaming
    • Juegos GNU/Linux
    • Noticias Gamer
    • Charla Gamer
  • Zona Móvil
    • Ayuda y soporte para dispositivos móviles
    • Apps Móviles
    • Manuales / Tutoriales / Guías Móviles
    • Roms para dispositivos Móviles
    • Noticias sobre dispositivos Móviles
    • Hablando sobre dispositivos Móviles
  • Zona Mozilla
    • Ayuda, consultas y soporte Mozilla
    • Aplicaciones Mozilla
    • Roms Firefox OS
    • Manuales / Tutoriales / Guías Mozilla
    • Noticias Mozilla
    • Hablando de Mozilla
  • Microsoft
    • Papelera del Foro

Encontrar resultados en...

Encontrar resutados que...


Fecha de Creación

  • Start

    Fin


Última Actualización

  • Start

    Fin


Filtrar por numero de...

Joined

  • Start

    Fin


Grupo


Página Web


Diaspora


Pump


GNU Social


Google +


Twitter


Facebook


Xmpp


Skype


Steam


Desura


MediaGoblin


Youtube


Vimeo


Picasa


Flickr


Email


Lugar


Intereses

Encontramos 2 resultados

  1. Buenas a todos, como no me corre ninguna prisa y hace tiempo que no posteo, queria dejar esto por aqui. Resulta que instale LMDE3, como siempre en mis distros debian, tambien instalo liquorix, y normalmente lo suelo acompañar del driver nvidia con dkms.... para mi es una combinacion ganadora, con la que pocas veces he tenido problemas, el caso es que ahora, por mas que instalo el driver nvidia "nvidia-kernel-dkms", me hace la compilacion o la carga de los modulos correctamente en el kernel sin mostrarme ningun error. Pero nada, que no hay manera, y si intento levantar xorg a mano, me dice que no puede. tambien probe a ejecutar el nvidia-xconfig a mano y nada. por supuesto, noveau y todo lo relacionado al driver libre, se encuentra desinstalado y en la blacklist. el caso es que no consigo tener entorno grafico ni con un kernel ni con otro... alguna idea?
  2. Kristian Høgsberg ha hablado en la conferencia de Gstreamer en San Diego sobre la inminente llegada de la primera versión estable de Wayland, la que estima llegará en un mes, quizá dos. Este lanzamiento llegará junto con el del compositor Weston, del cual se habló largo y tendido durante la conferencia de San Diego y del que se mostraron varios demos, ejecutando vídeos de Alta definición a 1080p en un Intel Sandy Bridge valiéndose del soporte VA-API para decodificación por hardware de Intel y de MPlayer2 EGL recientemente modificado para ser compatible con Wayland. http://www.phoronix.com/scan.php?page=news_item&px=MTE3MTE
×