Ir al contenido
  • 0
Conéctate para seguir esto  
Andres Ventura

Problema OPENMEDIAVAULT

Pregunta

Buenas Tardes

 

tengo un problema que no se  como resolver 

 

E instalado en mi NAS (OPENMEDIAVAULT) estoy migrando de FREENAS 11.2 porque no logre compartir carpetas con windows.

 

pero bueno el problema es el siguiente es que para mi NAS tengo 4 disco duros WESTER DIGITAL serie RED y estoy montando RAID 5 pero pero cuando le doy a crear el SISTEMA DE ARCHIVO el equipo se me reinicia y no logro hacerlo y la verdad es que no entiendo por que si alguien sabe y me puede ayudar se lo agradezco.

 

Con FREENAS no me ocurría ese error.

 

Si hay un manual para  compartir carpetas con windows 10 home, configuración de PLEX, VM y acceso remoto también seria de ayuda si es que no puedo solucionar el problema que tengo 

Editado por Andres Ventura
falta de información

Compartir este post


Enlace al post
Compartir en otros sitios

0 respuestas a esta pregunta

Recommended Posts

Aún no hay respuestas a esta pregunta

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder esta pregunta...

×   Has incluido contenido con formato.   Eliminar formato

  Sólo se permiten 75 emoticonos como máximo.

×   Tu enlace ha sido insertado automáticamente.   Deshacer y mostrar como enlace

×   Su contenido anterior ha sido restaurado.   Limpiar editor

×   No puedes pegar imágenes directamente. Súbelas a algún hosting de imágenes y pega la dirección URL

Conéctate para seguir esto  

×
×
  • Crear Nuevo...