Jump to content
  • 0

videos flash en color azul "solucionado"


pacoeloyo
 Share

Question

Desde hace meses tenia problemas con los vídeos pues todos se veían de un bonito tono azul pitufu, Solución desactivar aceleración por hardware. Cuando estemos viendo un vídeo pulsamos con el botón derecho del raton sobre este, en configuración desactivamos dicha opción.

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Yo tuve muchos problemas con la flash en LMDE al intentar reproducir videos por ejemplo de youtube lo solucione de otra manera:

 

Descargar el ultimo flash disponible para tu version, es facil saber cual es la ultima creo que dejaron ya de actualizar :(

Descomprimimos el archivo y copiamos libflashplayer.so

 

Ese seria el paso 1 y ahora vamos a por el 2 nos vamos a nuestra carpeta de usuario y alli apretamos las teclas Control + H con esto accedemos a las carpetas y archivos ocultos que hay.

Buscamos la carpeta .mozilla y dentro de ella la carpeta plugins, si no existe la carpeta plugins la creamos no pasa nada y dentro de esa carpeta copiamos el archivo “libflashplayer.so”

Iniciamos de nuevo nuestro explorador y veremos que ha mejorado la velocidad del flash y la carga de imagenes, videos youtube y todo lo relacionado con este plugin.

 

Espero que os sirva de ayuda http://gnulinuxvagos.es/public/style_emoticons/default/_ok.gif

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...