Ir al contenido

Buscar en La Comunidad

Mostrando resultados por etiquetas 'señal'.

  • Buscar Por Etiquetas

    Añade etiquetas separadas por comas.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • Contacto con el staff
    • Novedades / Anuncios del foro
    • Sugerencias
    • Problemas relacionados con el foro
  • Zona general de charla
    • Presentaciones
    • Charla
    • Zona de Humor, Curiosidades y Otros
    • Mascotas Vagos
    • Noticias del Mundo
    • Tecnología
    • Ayuda y consultas de carácter general
  • Zona GNU/Linux
    • Ayuda, consultas y soporte GNU/Linux
    • Distribuciones GNU/Linux
    • Repositorios. Software GNU/Linux
    • Personalización
    • Raspberry Pi
    • Arduino
    • Manuales / Tutoriales / Guías GNU/Linux
    • Programación
    • Noticias GNU/Linux
    • Hablando de GNU/Linux
  • Zona Gaming
    • Juegos GNU/Linux
    • Noticias Gamer
    • Charla Gamer
  • Zona Móvil
    • Ayuda y soporte para dispositivos móviles
    • Apps Móviles
    • Manuales / Tutoriales / Guías Móviles
    • Roms para dispositivos Móviles
    • Noticias sobre dispositivos Móviles
    • Hablando sobre dispositivos Móviles
  • Zona Mozilla
    • Ayuda, consultas y soporte Mozilla
    • Aplicaciones Mozilla
    • Roms Firefox OS
    • Manuales / Tutoriales / Guías Mozilla
    • Noticias Mozilla
    • Hablando de Mozilla
  • Microsoft
    • Papelera del Foro

Encontrar resultados en...

Encontrar resutados que...


Fecha de Creación

  • Start

    Fin


Última Actualización

  • Start

    Fin


Filtrar por numero de...

Joined

  • Start

    Fin


Grupo


Página Web


Diaspora


Pump


GNU Social


Google +


Twitter


Facebook


Xmpp


Skype


Steam


Desura


MediaGoblin


Youtube


Vimeo


Picasa


Flickr


Email


Lugar


Intereses

Encontramos 2 resultados

  1. Saludos compañeros Ya desde hace tiempo que he tratado con algunas distros de linux y me funciona todo correctamente pero el unico que detalle que llego a tener es la señal de wifi ya que la recibe muy baja nos pasa del 75% u 80% y regularmente se me cuelgan las paginas , cosa que cuando estoy en windows no me pasa. ¿Que me recomiendan hacer? ¿Que instalo y que desinstalo? ¿Esto es normal y ya no se puede hacer algo? nota: Utilizo wicd como gestor de redes y aun asi se me cuelgan las paginas cuando navego. He intentado instalar compat-wireless 2.6 pero me da errores . Mi laptop es una Toshiba Satellite L35 y la tarjeta de red es una Atheros AR5005G. Las distribuciones que he utilizado son Xubuntu, Lubuntu, Manjaro y Linux MInt Mate en todas me da el mismo detalle. necesito su ayuda ya que me gusta como funciona el sistema en mi lap y quiero seguir utilizadolo pero si quiero hacer una consulta o algo no puedo por ese pequeño detalle. gracias por su atención compañeros linuxeros
  2. Tengo una PC nueva con salida HDMI y la estoy intentando conectar a un monitor DVI-D Entonces me compré un adapdador de HDMI a DVI-D También, me compré un cable HDMI - HDMI Entonces es así: En la PC tengo conectado el cable HDMI - HDMI, de ahí va al adaptador de HDMI --> DVI-D y esa salida DVI-D entra al monitor La cosa es que en el monitor me dice que no hay señal, no hay forma ¿Qué estaría mal? Probé conectar mi notebook que también tiene salida HDMI, y anda todo bien, debería ser lo mismo, lo único que hice fue cambiar la PC por una Notebook La otra cosa que probé fue conectar la PC a un proyector con un cable HDMI-HDMI y anduvo bien Entonces no entiendo que anda mal, la PC anda y el cable con el adaptador también anda
×
×
  • Crear Nuevo...