Buscar en La Comunidad

Mostrando resultados por etiquetas 'compartir archivos'.

  • Buscar Por Etiquetas

    Añade etiquetas separadas por comas.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • Contacto con el staff
    • Novedades / Anuncios del foro
    • Sugerencias
    • Problemas relacionados con el foro
  • Zona general de charla
    • Presentaciones
    • Charla
    • Zona de Humor, Curiosidades y Otros
    • Mascotas Vagos
    • Noticias del Mundo
    • Tecnología
    • Ayuda y consultas de carácter general
  • Zona GNU/Linux
    • Ayuda, consultas y soporte GNU/Linux
    • Distribuciones GNU/Linux
    • Repositorios. Software GNU/Linux
    • Personalización
    • Raspberry Pi
    • Arduino
    • Manuales / Tutoriales / Guías GNU/Linux
    • Programación
    • Noticias GNU/Linux
    • Hablando de GNU/Linux
  • Zona Gaming
    • Juegos GNU/Linux
    • Noticias Gamer
    • Charla Gamer
  • Zona Móvil
    • Ayuda y soporte para dispositivos móviles
    • Apps Móviles
    • Manuales / Tutoriales / Guías Móviles
    • Roms para dispositivos Móviles
    • Noticias sobre dispositivos Móviles
    • Hablando sobre dispositivos Móviles
  • Zona Mozilla
    • Ayuda, consultas y soporte Mozilla
    • Aplicaciones Mozilla
    • Roms Firefox OS
    • Manuales / Tutoriales / Guías Mozilla
    • Noticias Mozilla
    • Hablando de Mozilla
  • Microsoft
    • Papelera del Foro

Calendario

  • Community Calendar

Grupo


Página Web


Diaspora


Pump


GNU Social


Google +


Twitter


Facebook


Xmpp


Skype


Steam


Desura


MediaGoblin


Youtube


Vimeo


Picasa


Flickr


Email


Lugar


Intereses

Encontramos 1 resultado

  1. Conectar con ordenador windows

    Hola a todos. Estoy intentando acceder al ordenador de mi mujer (con su permiso y sólo para probar) desde mi ordenador con debian xfce. Al acceder a Buscar en la red, me dice: No se pudo abrir «Red de Windows». Falló al obtener la lista de compartición del servidor: No existe el fichero o el directorio. Sin embargo, los equipos están conectados por red inalámbrica. Tengo instalados los paquetes de samba, pero no me he atrevido a tocar los archivos de configuración. También he mirado en el otro ordenador (Windows), y sdice que está conectado al grupo hogar (Workgroup). Por probar otras cosas, he instalado gigolo. Meto la url y el nombre de recurso, llega a pedir usuario y contraseña y... ahí nos quedamos. Entra en bucle, y no consigo conectar con el otro ordenador: Vuelve a pedir usuario y contraseña, y no puedo salir de ahí. Gracias a todos. Un saludo