Jump to content

Search the Community

Showing results for tags 'chromium'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Contacto con el staff
    • Novedades / Anuncios del foro
    • Sugerencias
    • Problemas relacionados con el foro
  • Zona general de charla
    • Presentaciones
    • Charla
    • Zona de Humor, Curiosidades y Otros
    • Mascotas Vagos
    • Noticias del Mundo
    • Tecnología
    • Ayuda y consultas de carácter general
  • Zona GNU/Linux
    • Ayuda, consultas y soporte GNU/Linux
    • Distribuciones GNU/Linux
    • Repositorios. Software GNU/Linux
    • Personalización
    • Raspberry Pi
    • Arduino
    • Manuales / Tutoriales / Guías GNU/Linux
    • Programación
    • Noticias GNU/Linux
    • Hablando de GNU/Linux
  • Zona Gaming
    • Juegos GNU/Linux
    • Noticias Gamer
    • Charla Gamer
  • Zona Móvil
    • Ayuda y soporte para dispositivos móviles
    • Apps Móviles
    • Manuales / Tutoriales / Guías Móviles
    • Roms para dispositivos Móviles
    • Noticias sobre dispositivos Móviles
    • Hablando sobre dispositivos Móviles
  • Zona Mozilla
    • Ayuda, consultas y soporte Mozilla
    • Aplicaciones Mozilla
    • Roms Firefox OS
    • Manuales / Tutoriales / Guías Mozilla
    • Noticias Mozilla
    • Hablando de Mozilla
  • Microsoft
    • Papelera del Foro

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Página Web


Diaspora


Pump


GNU Social


Google +


Twitter


Facebook


Xmpp


Skype


Steam


Desura


MediaGoblin


Youtube


Vimeo


Picasa


Flickr


Email


Lugar


Intereses

Found 3 results

  1. Esta pregunta está relacionada también con el hardware, pero teniendo en cuenta que es un problema que es más sencillo de solucionar con VLC y otros reproductores pues me centro en los navegadores. El problema es a la hora de reproducir videos a 1080p en Youtube, no he probado en otros servicios pero me da que es lo mismo. No consigo que en Chromium o Firefox (utilizo más FF) los videos sean acelerados por hardware. En el NUC supuestamente si lo hace, pero me choca que un i5-6020u tenga más ocupación de procesador con el mismo video que un Celeron n2840 en Internet Explorer 11 en W
  2. Saludos.... Cuando creo un post en el foro, o contesto o edito alguno, tan solo me sale una caja de texto y el botón guardar. No sale el editor de mensajes (tamaño de letra, caja de código formateado, emoticonos, etc). Esto me pasa cuando estoy en Chromium. Cuando estoy en Chrome si que va bien y me sale el editor completo. ¿Alguno tiene el mismo problema con el navegador Chromium? Saludos
  3. Hace bien poco nos cogió por sorpresa el anuncio por parte de los desarrolladores de Opera del abandono del motor de renderizado Presto en favor de Webkit, que posteriormente sería forkeado por Google con el nombre de Blink. Aunque en un primer momento parecía que este cambio no supondría gran cosa en lo que apariencia y esencia propias del navegador Noruego, finalmente no ha sido así y se ha incluido gran parte del código de Chromium además de su motor. En esta nueva versión desaparecen muchas señas de identidad propias de Opera, como son los widgets, Opera Link, el lector de RSS, m
×
×
  • Create New...