Ir al contenido

Buscar en La Comunidad

Mostrando resultados por etiquetas 'Impresion'.

  • Buscar Por Etiquetas

    Añade etiquetas separadas por comas.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • Contacto con el staff
    • Novedades / Anuncios del foro
    • Sugerencias
    • Problemas relacionados con el foro
  • Zona general de charla
    • Presentaciones
    • Charla
    • Zona de Humor, Curiosidades y Otros
    • Mascotas Vagos
    • Noticias del Mundo
    • Tecnología
    • Ayuda y consultas de carácter general
  • Zona GNU/Linux
    • Ayuda, consultas y soporte GNU/Linux
    • Distribuciones GNU/Linux
    • Repositorios. Software GNU/Linux
    • Personalización
    • Raspberry Pi
    • Arduino
    • Manuales / Tutoriales / Guías GNU/Linux
    • Programación
    • Noticias GNU/Linux
    • Hablando de GNU/Linux
  • Zona Gaming
    • Juegos GNU/Linux
    • Noticias Gamer
    • Charla Gamer
  • Zona Móvil
    • Ayuda y soporte para dispositivos móviles
    • Apps Móviles
    • Manuales / Tutoriales / Guías Móviles
    • Roms para dispositivos Móviles
    • Noticias sobre dispositivos Móviles
    • Hablando sobre dispositivos Móviles
  • Zona Mozilla
    • Ayuda, consultas y soporte Mozilla
    • Aplicaciones Mozilla
    • Roms Firefox OS
    • Manuales / Tutoriales / Guías Mozilla
    • Noticias Mozilla
    • Hablando de Mozilla
  • Microsoft
    • Papelera del Foro

Encontrar resultados en...

Encontrar resutados que...


Fecha de Creación

  • Start

    Fin


Última Actualización

  • Start

    Fin


Filtrar por numero de...

Joined

  • Start

    Fin


Grupo


Página Web


Diaspora


Pump


GNU Social


Google +


Twitter


Facebook


Xmpp


Skype


Steam


Desura


MediaGoblin


Youtube


Vimeo


Picasa


Flickr


Email


Lugar


Intereses

Encontramos 4 resultados

  1. Buenas people, espero no haber pasado por alto si es que hubo una respuesta anterior. Les comento el escenario que tengo con mi servidor CUPS, actualmente tengo mas de +5000 impresoras dadas de alta en printers.conf y hace unos dias sumamos la configuracion de Clases Implicitas para poder hacer balanceo de impresion. Realmente el servicio no tiene problemas cuando esta en ejecucion, las impresiones salen bien y no hay temas de lentitud. El problema radica cuando reinicio el servicio de CUPS, este tarda mas de 1hr en iniciar. Configure dentro de cupsd.conf el modo debug, y dentro de los logs no veo errores, si me muestra cuando inicia las impresoras, lee los PPD y a su vez la Clase en la que esta configurada. Pense que era un problema en el cache que genera CUPS, borre los archivos .data, pero lo que hace es generarlos nuevamente. El hardware que tengo para CUPS es una VM con lo siguiente: 8 nucleos 8gb ram 30gb espacio en disco Entiendo que este escenario no es el mas comun dentro de CUPS, pero queria saber si habia alguna manera de realizar el start de una manera mas rapida o si ustedes sugieren alguna configuracion diferente para esta cantidad de impresoras y clases que se configuraron en el servicio. Una de las pruebas que hice, fue parsear el archivo printers.conf, y solamente hasta 250 impresoras configuradas aproximadamente, inicia rapido el servicio. Saludos
  2. Buenas, La presente es para que por favor me ayuden con el siguiente problema: Tengo conocimiento que en windows hay un programa que se llama multi port printer que permite por decirlo asi, empaquetar 2 o mas impresoras en 1 puerto para que al momento de imprimir 1 documento este salga en varias impresoras al mismo tiempo. Lo que me gustaría saber es si cups puede realizar este proceso también, de que envié 1 documento y que con una sola orden se imprima en 2 impresoras. Les agradezco las posibles ayudas que me puedan dar con respecto a este problema. Gracias.
  3. Hola, desde que intale debian intente configurar la impresora pero hasta ahora se ha resistido. Segui un antiguo tema de este mismo foro http://gnulinuxvagos.es/topic/718-configurar-de-impresora-brother-dcp-195c-en-debian/ instalé los drivers descargados de Brother solutions, realice el procedimiento en http://localhost:631/admin y por si acaso y viendo que no arrancaba me baje el paquete system-config-printer-gnome. Alguna cosa se me escapa porque la impresora no imprime. Os dejo una captura de pantalla de una impresión ordenada des de el terminal con la respuesta de queja y cups. Alguna sugerencia?
  4. Bueno, estoy haciendo un ejercicio de montar un servidor de impresión con CUPS, a través de ubuntu y al hacerlo en modo gráfico, me preguntaba si podría configurar un servidor sin entorno gráfico, a través de un cliente. El caso es que no he encontrado información al respecto, y no me es imprescindible, pero.. me llama la atención. Alguna idea?
×
×
  • Crear Nuevo...