Buscar en La Comunidad

Mostrando resultados por etiquetas 'Ayuda Mascotas'.

  • Buscar Por Etiquetas

    Añade etiquetas separadas por comas.
  • Buscar Por Autor

Tipo de Contenido


Foros

  • Contacto con el staff
    • Novedades / Anuncios del foro
    • Sugerencias
    • Problemas relacionados con el foro
  • Zona general de charla
    • Presentaciones
    • Charla
    • Zona de Humor, Curiosidades y Otros
    • Mascotas Vagos
    • Noticias del Mundo
    • Tecnología
    • Ayuda y consultas de carácter general
  • Zona GNU/Linux
    • Ayuda, consultas y soporte GNU/Linux
    • Distribuciones GNU/Linux
    • Repositorios. Software GNU/Linux
    • Personalización
    • Raspberry Pi
    • Arduino
    • Manuales / Tutoriales / Guías GNU/Linux
    • Programación
    • Noticias GNU/Linux
    • Hablando de GNU/Linux
  • Zona Gaming
    • Juegos GNU/Linux
    • Noticias Gamer
    • Charla Gamer
  • Zona Móvil
    • Ayuda y soporte para dispositivos móviles
    • Apps Móviles
    • Manuales / Tutoriales / Guías Móviles
    • Roms para dispositivos Móviles
    • Noticias sobre dispositivos Móviles
    • Hablando sobre dispositivos Móviles
  • Zona Mozilla
    • Ayuda, consultas y soporte Mozilla
    • Aplicaciones Mozilla
    • Roms Firefox OS
    • Manuales / Tutoriales / Guías Mozilla
    • Noticias Mozilla
    • Hablando de Mozilla
  • Microsoft
    • Papelera del Foro

Calendario

  • Community Calendar

Grupo


Página Web


Diaspora


Pump


GNU Social


Google +


Twitter


Facebook


Xmpp


Skype


Steam


Desura


MediaGoblin


Youtube


Vimeo


Picasa


Flickr


Email


Lugar


Intereses

Encontramos 1042 resultados

  1. Quiero seguir aprendiendo de linux y la diversidad de cosas que ofrece y poder integrarlo para mi vida personal y laboral.

  2. Hola a todos. Soy novato en este mundo y espero que no os molesteis si hago preguntas muy tontas y obvias para vosotros. He empezado en este mundo de la mano de Puppy Linux y sus variantes (Pupjibaro). Voy a instalar este sistema en un equipo viejo (512MB) de casi 20años, que tienen mis padres en su casa. Tiene instalado el Windows XP y va muuuyy despacio (hasta desesperar), por eso no lo utilizan. Como algunos programas que trae esta distribuicion, no los van a utilizar, pues los quiero quitar y que se quede todo lo más limpio y minimalista que se pueda. ¿Cuando elimino un programa se eliminan también los paquetes asociados y sus dependencias? ¿Cual es la mejor forma de eliminar un programa? ¿Por el administrador de paquetes? Gracias por vuestra ayuda y recordar que soy novato y no entiendo del todo bien vuestra lengua . Pero estoy en ello .
  3. Hola a todos. Llevo bien poquito metido en este mundo y hace poco en el foro. En mi presentación me recomendaron usar varias distribuciones sencillas, entre ellas Puppy Linux. Me ha encantado esta distribución tan ligera. Tengo en un pendrive de 512MB, que tengo hace milenios y no usaba, Puppy Linux precise 5.7.1 y funciona fenomenal. Es rápido al iniciar, al trabajar con él y al apagar. Me queda la espinita de no saber poner el navegador Seamonkey 2.19 en Español. He probado también Pupjibaro que está basado en Puppy Linux, está en Español del Salvador pero se pone en español de España rápido, aunque no hay diferencia. Esta distro es más vistosilla, usa LXDE, y trae unas aplicaciones distintas, creo que es algo más completo. Pero en esta distribución no me funciona bien el sonido, aparte de que no puedo subir y bajar el volumen con la tecla de Función + la tecla de arriba o abajo del portátil, aunque ponga el volumen desde el icono del altavoz, donde está el reloj, al 1% o al 100%, se escucha igual. Tengo que subir o bajar el volumen de los vídeos directamente, sean de YouTube o míos bajados del móvil. El navegador que trae es Firefox y me está diciendo todo el rato que el Flash está obsoleto y tengo que dar el visto bueno pinchando o descargar una nueva versión, que no hago, por si luego no funciona. Es una buena distro para llevar encima, sobretodo si arreglas ordenadores o para esos ordenadores con 512MB o menos que no sabemos que hacer con ellos, como no hace falta que tenga disco duro [emoji1]. ¿Alguien más la ha probado y puede darme nociones de cómo dejarlo lo mejor posible?
  4. Tengo un amigo al que le instalé Mint 17.2 para quitar su windows vista. Le va todo correcto y se maneja sin problemas. El único problema es que juega a un juego en flash (forge of empire) y no puede jugar con Firefox. Le he instalado Chrome, que tiene el plugin flsh incorporado, pero me ha comentado que funciona pero al poco se le traba. Me han comentado que hay una opción de instalar chromium con pipeline en ubuntu, pero he encontrado poco sobre el tema y no he encontrado la forma de hacerlo en mint. Alguna sugjerencia??
  5. Hola gente, instale sublime text 3 en mi pc con Debian 8 siguiendo los pasos de esta pagina → http://www.ochobitshacenunbyte.com/2015/04/27/instalar-sublime-text-debian-8-jessie/. Luego de instalarlo lo añadi al menu de aplicaciones con la herramienta de menu principal, luego de esto lo busque y lo ancle al dock, el problema que tengo es que al hacer click en el se abre el programa pero en un icono a parte, esta imagen describe mejor mi problema.
  6. Hola a todos, espero que se encuentre muy bien. Esta es mi segunda publicación y la verdad, estoy muy satisfecho y contento por las respuestas recibidas en el foro, les agradezco por todo el tiempo que se toman en responder preguntas básicas seguramente para ustedes. Mi problema es el siguiente, CSS. Al instar todo lo que es necesario para programar en PHP, quiero poner la estructura básica de lo que seria las carpetas (imgs, css, js, etc) luego, al integrarlo a mi index.php y al querer correrlo en localhost, no me toma las hojas de estilo. Ya probé si los archivos estaban mal escritos o la dirección estaba mal y no es así. Otra cosa curiosa para mí es que cuando no los pongo en carpetas (a los archivos .css) me los toma sin problemas. Como podrán darse cuenta, soy nuevo en Linux, y quiero empezar a usarlo y programar en el. SI pudieran ayudarme, se lo agradecería mucho. Saludos .
  7. Hola a todos, ¿cómo están?. Me presento, soy thePenguin y soy nuevo en este foro. Espero poder participar y dar lo poco que se para solucionar si es posible, algunos de sus problemas en este maravilloso mundo de Linux. Vamos con mi problema, quizá muy básico para ustedes. Yo cambié mi puntero, por uno que descargué por ahí y hasta ahí todo bien, la cosa mala sucede cuando lo paso por Google Chrome y aparece el puntero original de la distro que uso actualmente (Ubuntu Mate). No sé a que se deberá, pero por ahí ustedes sabrían. Les mando mis saludos, espero puedan ayudarme con este problemita.
  8. Instale zorin os 10 core en una laptop como era de esperarse funciona mucho mejor que el windows 7 que tenia pero tengo un problema quiero instalarle temas para hacer un poco mas amable la interfas por que la lap es de un tio muy acostumbrado a windows y con conocimientos muy limitados de la pc, me rompi la cabeza y nomas no encontre como instalarle los temas que tengo HELP ME PLEASE
  9. Bueno hoy me he puesto a hacer la labor de redimensionar esa particion use un live cd procedi y todo bien el problema es que ahora quando booteo solo me sale un prompt nada más y no se si es tema de grub o que.
  10. Hola a tod@s, al final me pillé el portatil que me recomendó shiba, solo que en vez de pillarme la versión HP, encontré exactamente el mismo de Asus (la diferencia es que traía por desgracia windows 8, y la wifi lleva una broadcom, pero bueno prefiero un asus), el caso es que, nada más tocarlo, le instalé manjaro xfce, todo bien, va relativamente rápido etc, el problema está en que cuando cierro la tapa del portatil, la pantalla se apaga, al abrirla, me pide login para recuperar la sesión, me logueo y entonces da un parpadeo del escritorio y se apaga la pantalla, he cambiado en ese caso a cambiar de TTY y nada, la gráfica como sabeis es una intel por lo que el driver está en el kernel por defecto, además hay aceleración 3d por que puedo tirar tanto el compositor que lleva xfce (muy sencillo) como minetest. Me ha dicho un amigo que puede ser problema de la placa y no de manjaro, entonces he ido a la configuración de la bios (por probar fuera de manjaro) he cerrado la tapa, la he vuelto a abrir y funciona de perlas, el problema pasa solo cuando ha arrancado manjaro. Gracias de antemano. Saludos.
  11. Buenas tardes, como algunos sabreis hace un tiempo cambie mi grafica por una flamante strixx gtx960 de asus. al grano, mi principal problema es que el soporte para estas graficas y superiores no llego al driver privativo de nvidia hasta la version 346. por lo que el metodo de instalacion del driver usando la paqueteria de debian, no me funciona. hasta ahora, es un problema que siempre he solucionado con "liquorix" mediante el script "sgfxi". que me descarga la version mas reciente del controlador actualmente (352.30) creo recordar. que me ha estado funcionando bien hasta hoy. hoy, lidiando nuevamente con la paqueteria de testing, para terminar de corregir dependencias insatisfechas que aun me quedaban en mi plasma 5, se me ha actualizado el kernel de liquorix...(sin darme cuenta), cuando he querido reiniciar, ya no tenia entorno grafico. siempre que se me actualiza el kernel, me toca volver a ejecutar el script de liquorix, para volver a cargar el driver de nvidia, y hasta hoy no habia tenido muchos mas problemas. apesar de que en su dia, quite el repositorio de liquorix para que no se me actulizase mas el kernel, unas semanas despues lo volvi a añadir, utilizando la rama "sid-past" que se supone que es mas estable y liberan cada mas tiempo. el caso es que hoy, se me actualizo el kernel, y por mas que le intento instalar el driver de nvidia con liquorix, me encuentro siempre con el promp, y aunque lance "startx", lo unico que obtengo es un error del servidor grafico, que no ha podido iniciar. me he tirado toda la mañana cacharreando, intentando meter nouveau, intentando instalar el driver a mano, pero nada...no soy capaz. no se me ocurren mas cosas para seguir probando. lo que si que tengo seguro es que solo puedo usar un driver actual. los de debian no me valen, tambien pense en instalar el driver de nvidia proviniendo de sid "backports". pero eso aun no he sido capaz de hacerlo. en resumen es que me niego a formatear el equipo, cuando se que con el driver nuevo de nvidia me funciona perfectamente, pero no se como "resetear" liquorix y volver a empezar, o instalar el driver a mano....todo lo que he probado no ha funcionado. un saludo y gracias por leeros esto, no se me da muy bien expresarme y se que soy algo confuso explicando las cosas PD: NO VOY A INSTALAR UBUNTU PARA USAR SUS DRIVERS O SU INSTALADOR DE DRIVERS, para eso sigo teniendo mi antergos que funciona perfectamente con su ultima version del driver de nvidia. quiero arreglar mi debian. PD2: en mi empeño por usar los controladores de los repositorios de debian, con el procedimiento de instalacion de debian, he buscado los paquetes en la rama sid (unstable) y mi sorpresa (https://packages.debian.org/search?keywords=nvidia&searchon=names&suite=unstable&section=all) pues que a pesar de estar en la maldita rama SID, el controlador que manejan es 340....NO LO ENTIENDO! se supone que SID es lo mas actual e inestable y de repente veo el driver en la version 340???? decirme que me estoy equivocando, porque no doy credito a lo que veo!! PD3: vale, veo que que los paquetes que me podria servir se encuentran en "experimental" https://packages.debian.org/search?keywords=nvidia&searchon=names&suite=experimental&section=all, concretamente la version 352.30 que creo que es la misma que me instala liquorix. ahora, antes de meter yo la pata hasta el fondo con mis "cacharreos", como fuerzo la instalacion del driver de nvidia, de los repositorios "experimentales" de debian? Gracias a todos!
  12. Buenas noches papilos, los vengo a molestar... con la siguiente consulta. Resulta que una noche actualizando el sistema, me di cuenta que no tenía más gdm3 ni mi amado gnome-shell 3.16 jaja, esta bién lo admito, estaba usando cinnamon-2.6.13 muy lindo por cierto, pero bueno, justo quería volver a usar gnome y me di cuenta que no está y me figura ésto cuando intento instalar. Alguno me puede orientar o decirme como se repara ésto o debo esperar? a qué? nosé? jaja Un abrazo y gracias por su tiempo!
  13. Hola Estoy viendo algunos presupuestos para cambiarme el PC me han recomendado que use discos SSD pero después de leer en este foro que es un poco complicado su funcionamiento en Linux quisiera preguntaros. Merecen la pena estos discos? ya sé que por velocidad y vencimiento sí, pero según tengo entendido duran mucho menos. Merece la pena que me instalé un disco SSD. En principio sería para que conviviera con Windows 8.1 en dual boot. El tema de las particiones en un SSD seria, / en el SSD swap en un hdd mecanico Home hdd mecanico /var en hdd mecanico cuantos gb /temp hdd mecabico cuantos GB Gracias por la orientacion
  14. Hola, soy nuevo en Linux y ando bastante perdido. Asique si alguien me pudiese ayudar, paso por paso, se lo agradecería. Uso Lubuntu con LXDE. El caso es que quiero crear un script ejecutable de terminal en el escritorio, que al darle doble click en escritorio, me habra la aplicación terminal (Lxterminal) y me ejecute el comando "sudo nast -m" automáticamente. Yo lo que intento es crear un script (script.sh) cuyo código es: Pero al ejecutarlo, con doble click, no me responde (no hace nada). He seleccionado "Abrir con LxTerminal" Si me pudieseis ayudar, os estaría muy agradecido (No tengo experiencias anteriores con Linux, asique mis conocimientos son muy limitados) Un saludo
  15. Pues eso necesito un tutorial bueno para entender eso asi lo aplico a mi ubuntu y listo - Como configurais el proxy para que no os bloqueen el internet en ubuntu?
  16. Buenos días compañeros, hace poco me deshice de mi lector de CD-DVD en mi portátil ya que no lo usaba nunca... Entonces ahora un portátil con dos discos duros. Sin embargo me he dado cuenta que el HDD que está en el antiguo lector va muy lento(también tengo que decir que tiene Windows y en mi defensa diré que ese disco duro no es para mi xD ), alguno conoce alguna forma de acelerar su lectura? Otra duda que tengo con este segundo disco es como puedo acceder a su sistema de ficheros desde Linux? En Dispositivos me aparece el disco pero con un icono "opaco", como si hubiese tenido un fallo al ser montado. Lo he intentado montar desde el terminal y no ha servido de nada. Me gustaría poder acceder a ese disco para "controlarlo" y eliminar basura que no se necesite ya que va a ser un ordenador compartido. Muchas gracias! Un saludo PD: Ya puedo volver a estar por aquí, ya terminé!!!!!! :D :D
  17. ¿Qué os parece este ordenador? Está en promoción a 729€. Me espero a tener dinero para comprame un i7 con una GTX 970 o 980 , o pensáis que con sus características puedo tener ordenador para varios años. Especificaciones: Torre AeroCool V3X Advance Black Edition Fuente de alimentación Nox Urano VX 650W Procesador Intel Core Intel Core i5-4460 3.2Ghz Ventilador CPU Cooler Master Hyper TX3 EVO CPU Cooler / Cooler Master Hyper 212 EVO - Según disponibilidad Placa Base Gigabyte GA-Z97P-D3 Disco duroSamsung 850 Evo SSD Series 120GB SATA3 Seagate Barracuda 7200.14 1TB SATA3 Memoria G.Skill Ripjaws X DDR3 1600 PC3-12800 8GB 2x4GB CL9 Grabadora DVD Sata Negra Gráfica Gigabyte GeForce GTX 960 OC 2GB GDDR5 HDMI x 1 DVI-D x 1 DisplayPort x1 Conexiones delanteras: 1 x USB 3.0 1 x USB 2.0 1 x Altavoces/auricular frontal Conexiones traseras1 x PS/2 keyboard port 1 x PS/2 mouse port 1 x serial port 1 x HDMI port 2 x USB 3.0/2.0 ports 4 x USB 2.0/1.1 ports 1 x RJ-45 port 3 x audio jacks (Line In, Line Out, Mic In) Dimensiones (alto x ancho x prof.) 412 x 176 x 412 mm NOTA1: No incluye sistema operativo, se entrega listo para ser instalado el que desee. :-)
  18. Hola a tod@s, creo que he comentado alguna vez que tengo ya un portatil antiguo muy muy cascado y me gustaría comprarme uno, no tengo mucho dinero jaja así que busco uno baratillo pero que tampoco sea una tablet (que es lo que esta de moda ahora, el portatil-tablet con android). El caso es que he estado echando un vistazo por pc componentes y he encontrado esto: http://www.pccomponentes.com/dell_inspiron_3531_intel_n2830_4gb_500gb__15_6_.html El procesador no es que sea muy bueno la verdad, pero va a 2.41 GHz (aunque sea mononucleo) y tiene 4 gb de Ram y por 251 euros me parece razonable, ¿ Qué opinais del portatil ? Le pondría una interfaz muy sencilla, en plan xfce o como mucho mate y tampoco sería para mucha cosa, navegar, leer el correo, reproducir series y películas, y algún puntual. Otro punto es que tiene una wifi de Dell así que mi duda sería... ¿ Funcionará en linux ? ¿ Con driver libre o privativo ?. Gracias por vuestras opiniones. Saludos.
  19. Buenos dias chicos, desde hace unas semanas vengo teniendo este problema al realizar el update-grub, y me vi obligado a cambiar el grub de debian por el de antergos. si alguien consigue adivinar que esta pasando en mi equipo, le doy una bolsa de chuches!!! xD sudo update-grub2 [sudo] password for fransis-debian: Generating grub configuration file ... /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found Found background image: /usr/share/images/desktop-base/desktop-grub.png /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found Encontrada imagen de linux: /boot/vmlinuz-4.1.1 Encontrada imagen de memoria inicial: /boot/initrd.img-4.1.1 /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found Encontrada imagen de linux: /boot/vmlinuz-4.1-3.dmz.1-liquorix-amd64 Encontrada imagen de memoria inicial: /boot/initrd.img-4.1-3.dmz.1-liquorix-amd64 Encontrada imagen de linux: /boot/vmlinuz-4.1-1.dmz.3-liquorix-amd64 Encontrada imagen de memoria inicial: /boot/initrd.img-4.1-1.dmz.3-liquorix-amd64 Encontrada imagen de linux: /boot/vmlinuz-4.0.0-2-amd64 Encontrada imagen de memoria inicial: /boot/initrd.img-4.0.0-2-amd64 Encontrada imagen de linux: /boot/vmlinuz-3.16.0-4-amd64 Encontrada imagen de memoria inicial: /boot/initrd.img-3.16.0-4-amd64 /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found Encontrado Antergos Linux release 2015.05 (ISO-Rolling) en /dev/sda3 /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found /proc/devices: No entry for device-mapper found Gracias
  20. Buen día, gracias de anticipado por su colaboración Tengo un problema al momento de iniciar el servicio de servidor proftpd, me aparece el siguiente error: [root@server ~]# systemctl status proftpd.service proftpd.service - ProFTPD FTP Server Loaded: loaded (/usr/lib/systemd/system/proftpd.service; enabled) Active: failed (Result: exit-code) since Thu 2015-07-23 18:28:48 CST; 1h 19min ago Process: 32238 ExecStart=/usr/sbin/proftpd $PROFTPD_OPTIONS (code=exited, status=1/FAILURE) Main PID: 26821 (code=exited, status=0/SUCCESS) CGroup: name=systemd:/system/proftpd.service Jul 23 18:28:48 server.jahinsurance.com proftpd[32238]: server.jahinsurance.com proftpd[32238]: Fatal: <VirtualHost>: error resolving '/home/web2014': No su...tpd.conf' Jul 23 18:28:48 server.jahinsurance.com systemd[1]: proftpd.service: control process exited, code=exited status=1 Jul 23 18:28:48 server.jahinsurance.com systemd[1]: Failed to start ProFTPD FTP Server. Jul 23 18:28:48 server.jahinsurance.com systemd[1]: Unit proftpd.service entered failed state. El error es : Jul 23 18:28:48 server.jahinsurance.com proftpd[32238]: server.jahinsurance.com proftpd[32238]: Fatal: <VirtualHost>: error resolving '/home/web2014': No su...tpd.conf' La carpeta esta correctamente configurada, inclusive es una pagina activa en worpress, pero no he logrado conseguir el acceso por proftp. Gracias
  21. Alguno con Debian Testing KDE (como VagOS) que haya actualizado en las últimas 24 horas, ¿le ha desaparecido systemsettings o parte de las opciones de configuración del sistema? A mí si. Del lanzador de favoritos. Y al ejecutarlo desde KRunner me aparecen solo 3 o 4 apartados. ¿Tendrá algo que ver que ayer se instalaran más librerías de Plasma5?
  22. Hola a tod@s, resulta que estoy ahora mismo en la distro que hice, eclipse, que realmente es un debian 8 un poco modificado y con mate por defecto, resulta que como me pica tanto la curiosidad jeje aunque llevaba un kernel 3.16 actualicé al 4.1.3 (el último) con la guia de lignux.com, y el caso es que funciona todo (aunque tuve que cambiar nvidia por nouveau) pero el problema está en que ahora los repos no me van, me dan el siguiente error: Err http://ftp.es.debian.org jessie/contrib Translation-en No se pudo conectar a ftp.es.debian.org:http: Err http://ftp.es.debian.org jessie/main Translation-es No se pudo conectar a ftp.es.debian.org:http: Err http://ftp.es.debian.org jessie/main Translation-en No se pudo conectar a ftp.es.debian.org:http: Err http://ftp.es.debian.org jessie/non-free Translation-en No se pudo conectar a ftp.es.debian.org:http: Err http://ftp.es.debian.org jessie-updates/main Sources Err http://ftp.es.debian.org jessie-updates/main Sources No se pudo conectar a ftp.es.debian.org:http: Descargados 1.239 B en 1min 5s (18 B/s) W: Fallo al obtener http://ftp.es.debian.org/debian/dists/jessie/contrib/i18n/Translation-en No se pudo conectar a ftp.es.debian.org:http: W: Fallo al obtener http://ftp.es.debian.org/debian/dists/jessie/main/i18n/Translation-es No se pudo conectar a ftp.es.debian.org:http: W: Fallo al obtener http://ftp.es.debian.org/debian/dists/jessie/main/i18n/Translation-en No se pudo conectar a ftp.es.debian.org:http: W: Fallo al obtener http://ftp.es.debian.org/debian/dists/jessie/non-free/i18n/Translation-en No se pudo conectar a ftp.es.debian.org:http: W: Fallo al obtener http://ftp.es.debian.org/debian/dists/jessie-updates/main/source/Sources No se pudo conectar a ftp.es.debian.org:http: E: No se han podido descargar algunos archivos de índice, se han omitido, o se han utilizado unos antiguos en su lugar. Los repos ni los he tocado, solo he activado el non-free, de todas formas los dejo aquí por si acaso: # deb cdrom:[Debian GNU/Linux 8 _Jessie_ - Official Snapshot amd64 LIVE/INSTALL Binary 20150425-13:45]/ jessie main deb http://ftp.es.debian.org/debian/ jessie main contrib non-free deb-src http://ftp.es.debian.org/debian/ jessie main contrib non-free deb http://security.debian.org/ jessie/updates main contrib non-free deb-src http://security.debian.org/ jessie/updates main contrib non-free # jessie-updates, previously known as 'volatile' deb http://ftp.es.debian.org/debian/ jessie-updates main contrib non-free deb-src http://ftp.es.debian.org/debian/ jessie-updates main contrib non-free Lee he dado ya mil vueltas y nada... a ver si alguien me echa una mano. Saludos
  23. Estimados he tratado de instalar OCSINVENTORY en un equipo con Fedora, pero todos los tutoriales e incluso el de la pagina de OCS tienen distinta instalación y aun asi no me levanta la aplicacion despues que instalo el apache como servidor web, creo que algo no estoy haciendo bien alguien tiene alguna informacion que me pueda ayudar....
  24. Hola amigos, se me ha actualizado el kernel en el pc con debian testing 32bits con xfce, cuando he reinciado, veo que no aparece network manager y el adaptador wifi no se enciende, es un tp-link, he intentando instalarlo de nuevo siguiendo todos los pasos: make, make install, depmod -a, update-initramfs -u y por último modprobe -v 8188eu y aquí me da un error: He intentado reiniciar los servicios de red con /etc/init.d/networking restart y se queda igual que está, sin aparecer network manager por ningún lado. He arrancado con el kernel anterior y el adaptador va bien. Saludos
  25. Buenas buenas tengo el interes de comprar una raspberry pero como usuario comun me conviene comprar una tengo una laptop con windows y antergos y me gusta mucho archlinux ya tengo unos 9 anitos usando gnulinux desde ubuntu hasta arch para cosas comunes navegar ver peliculas musica hacerle a la programacion aun que no se me pegue nada y me gustaria poder separa por completo windows de archlinux osea en mi computadora de juego (windows) darle todo el espacio para eso y para navegacion programacion musica etc etc usar puro archlinux esto de comprar raspberry me trae alguna ventaja realmente seria un buen gasto de dinero? ustedes que opinan?