Ir al contenido

Shizen

Miembros
  • Contenido

    488
  • Registrado

  • Última Visita

  • Días Ganando

    16

Shizen ganó por última vez en Enero 27

¡Shizen tuvo el contenido mejor valorado!

2 Seguidores

Sobre Shizen

  • Rango
    Linuxero avanzado
  • Cumpleaños 30/05/1988

Género

  • Género
    Mujer

Características del sistema

  • Distribución
    Kubuntu
  • Entorno gráfico
    KDE
  • Navegador Web
    Chrome
  • Entorno gráfico secundario
    Sin_especificar
  • Navegador Web secundario
    Sin_especificar

Información de contacto

  • Google +
    +MónicaSánchezEncina

Información personal

  • Lugar
    Mallorca

Visitantes recientes en el perfil

678 visitas al perfil
  1. Wola chicos. ¿Qué tal todo? Hace siglos que no me paso por aquí, pero sigo con GNU/Linux, con Kubuntu para ser más exactos. Me paso por diversos motivos: por una parte porque tengo intención de volver a participar en el foro y seguir aprendiendo, y por otra para decir que trabajo para una red de blogs siendo uno de los cuales https://www.hwlibre.com/ Precisamente en él estamos buscando a un blogger que disfrute con todo el tema del hardware libre, sea robótica, impresión 3D, raspberry pi, arduino, etc. Así que nada, si a alguien le gusta escribir y quiere sacarse unos eurillos extra, que me mande un mp con su correo electrónico y le mando más info :)
  2. Qué va. No detectaba todas las letras del teclado. Probé con diferentes comandos que supuestamente tenían ir bien, y nada... Durante el proceso de instalación de las actualizaciones del sistema apareció el programa HP (marca del portátil) para que escribiera una contraseña para no recuerdo qué. Cuando el sistema se quedó bloqueado, yo diría que en un 99.9% estaba realmente apagado, porque ya digo que no podía hacer casi nada. Sólo detectaba algunas teclas. En fin, muy raro. O mejor dicho, muy complicado para mí XD Espero que no vuelva a pasar.
  3. Esto... Lo he conseguido apagar a las malas. He reiniciado, todo ha ido bien. Y lo he podido apagar correctamente desde el mismo sistema.
  4. Hola. Tras actualizar el sistema he reiniciado el portátil, y todo iba bien. Pero cuando le he dado a Apagar se ha quedado congelado. No puedo hacer absolutamente nada. Se ha quedado la pantalla en negro con el icono del sistema operativo. No aparece el puntero del ratón, y tampoco puedo escribir nada. Qué puedo hacer?
  5. Solucionado. Bueno, al menos para lo que lo quería. Resulta que el puerto USB de la ''cara'' de la CPU no va bien desde hace unos meses. He probado con uno que tiene atrás y lo ha detectado.
  6. Ostras, probaré a ver. Gracias. Enviado desde mi Redmi 4X mediante Tapatalk
  7. Pues con el portátil tampoco va. Curiosamente, he probado con el usb de la cámara digital y, aunque no ha ido del todo bien, la cámara al conectar el cable al portátil ha abierto el menú de USB Storage, cosa que con la Cpu no hace. Enviado desde mi Redmi 4X mediante Tapatalk
  8. Gparted tampoco lo detecta, cierto. Probaré en el portátil a ver, y si no funciona con otra distro en Live.
  9. Pues... Con modprobe usb-storage service udisks2 restart ...no hace nada. Esto es muy raro...
  10. Pues muchas gracias. Esta mañana ya no tenía línea con pepephone, pero el móvil nuevo Xiaomi ha llegado sobre las 11.30 así que... genial. Sim nueva y móvil nuevo. Enviado desde mi Redmi 4X mediante Tapatalk
  11. Hola. Resulta que a partir de mañana seré de Simyo, e imagino que también mañana recibiré el móvil que pedí, el Xiaomi Redmi 4x. Quería saber si, con el wifi activado, podría seguir recibiendo mensajes a través de Whatsapp a mi antiguo móvil, Huawei, hasta que me decida a insertar la sim nueva en el Xiaomi. La cuestión es que me gustaría mucho estrenar móvil nuevo con sim nueva. Puede parecer una tontería (lo es xD), pero como de todas formas el Xiaomi me llegará mañana o pasado, pues no quiero poner la sim en el Huawei y luego en el Xiaomi. Pero tampoco quiero estar incomunicada. Un saludo.
  12. Hola. Pues no. Pero esto es lo que hecho. He instalado udisks por si acaso, pero nada.
  13. He probado con los dos pendrives que tengo, incluso también en el portátil, y nada. Esto es lo que sale, en el de sobremesa: Lo que me preocupa es eso de Nvidia. ¿No tendrá algo que ver con la gráfica, no? Es que hace tiempo quise instalar la última versión estable de Kubuntu, y no reconocía el driver
  14. Hola. Al insertarlo no hace nada. Estos son los datos: ¿Qué puedo hacer? Gracias de antemano Un saludo.
×
×
  • Crear Nuevo...