Jump to content

fishman

​Miembro
  • Content Count

    6
  • Joined

  • Last visited

Everything posted by fishman

  1. alabado sea @@Shiba87!!! escribo esto desde mint, con mi recién recuperada conexión! (con el primer comando ya empezó a funcionar) MIL GRACIAS!
  2. con iwconfig no reconoce los comandos "up" ni "start". con ifconfig wlan0 up dice "imposible por estar la radiofrecuencia desactivada". de todos modos eso ya lo había probado y nada. probare lo del WICD en cuanto encuentre un cable... de todos modos, no creo que esté ahí el problema. eché abajo la tarjeta con un simple interruptor, debería poder echarla arriba sin cambiar nada, no? MAS IDEAS???
  3. buenas, como conté en la presentación, esto me trae de cabeza: el tema es que desactivé el wifi en la ventana de preferencias de red, con el interruptor que está a la derecha justo debajo del modo avión y ahora no me deja activarlo de nuevo. ni siquiera funciona el led del botón del portatil, pero en windows si que va. pasa tambien que si arranco en linux y reinicio para cambiar a win tampoco funciona; tengo que apagar del todo. y el tema es que ya me pasó lo mismo cuando usaba ubuntu y ni mi colega el super friki despues de probar mil cosas pudo hacer nada. fue por lo que decidi pasar de tod
  4. hola a todos! no es que sea nuevo nuevo en linux, pero soy bastante paquete. empecé con ubuntu y ahora ando con mint. (lamentablemente tuve que dejar una partición con windows porque el photoshop no corría como dios manda con una máquina virtual ni wine) todo empezó con un amigo muuuy friki que me inició (de estos que ni siquiera usa interfaz la gráfica, jejejee). lo que pasa es que a mi lo del terminal no me va mucho, asi que alguna vez tengo lio. de hecho es la primera vez que me registro en un foro porque esto ya me trae de cabeza (os lo cuento en dudas de hardware) venga, saludos!!!
×
×
  • Create New...