Jump to content

Dangerous

​Miembro
  • Content Count

    7
  • Joined

  • Last visited

  • Days Won

    3
  • Donations

    0.00 EUR 

Dangerous last won the day on February 26

Dangerous had the most liked content!

About Dangerous

  • Rank
    Recién llegado
  • Birthday 04/18/1978

Género

  • Género
    Hombre

Características del sistema

  • Distribución
    Debian
  • Entorno gráfico
    Mate
  • Navegador Web
    Sin_especificar
  • Distribución secundaria
    Windows
  1. Gracias por el esfuerzo amigo, pero al final he creado una copia de seguridad, no es lo que queria, pero bueno. Reconozco que esto me supera, como ya te dije consigo crear la iso, pero: 1. me pide usuario y clave y no deberia ya que es un live. " no consigo que inicie automatico" 2. Como ya te comente solo me hicia si pongo la bios en legacy, si la dejo en uefi no me reconoce el pen. Estuve viendo el video que me pasaste, muy completo y explicado pero es para instalar el sistema en un pen, no para crear un live o al menos eso me parece, voy a ter
  2. Ya estoy aqui, mas cosas. Acabo de descubrir algo nuevo, a pesar de que el sistema que estoy esta instalado en uefi, al grabar la iso no me reconoce el usb, pero si cambio la bios a legacy, ahi si me reconoce el usb y me inicia el sistema live. por otro lado, e me queda en la pantalla de lightdm,me solicita usuario y password, y yo no he creado ningun, lo hicie de cero.. Solucion al login: Usuario: user Password: live Ya consegui acceder, pero como buen live deberia acceder automaticamente. Aho solo queda averi
  3. Aquí tienes lo que me sale al iniciar com la iso creada. https://ibb.co/CJ99QZH No consigo averiguar por que
  4. El remaster gtk es con el que hice la iso, y me lo crea son problemas, pero al iniciar el usb, se me queda la pantalla en negro. Ahora no estoy en casa, en cuanto llegue pongo unas capturas para que veas a que me refiero.
  5. Pues ya no se que hacer amigo, tras mucho pelear al final consegui crearlo todo bien sin problemas, no consigo crear una live de mi propio sistema instalado, con un usuario live, pero consegui crear una iso con todo lo que queria, creo que antes me daba errores por culpa de la version que usaba debian 11. Pero ahora no puedo usar la iso, la grabo en la memoria, me reconoce la usb, pero se queda en una panatalla negra de grub y no consgo iniciar. No entiendo por que, pero al final terminare haciendo una copia de seguridad, aunq ue hubiera preferido un live. E
  6. Gracias amigo, creo que me explique mal. Ya tengo debian instalado en el SSD, con todo configurado. Instale calamares e hice una imagen del sistema con systemback. 1. La imagen sblive la convierto a iso y grabó en el usb, pero al arrancar no me detecta el usb. 2. Si grabo la imagen sblive directamente al usb, entonces si que me lo reconoce y me inicia, pero inicia con el usuario y la clave que estaba creado, no inicia con usuario live. He ahí la cuestión... Pero revisaré todos tus datos y haber que consigo. debootstrap lo probé ayer, per
  7. Hola amigo, excelente tutorial, super elaborado. Te has dado un buen arton de trabajo, felicidades y gracias por compartir. Pero yo tengo otra duda, realmente ya tengo el sistema debían 10 con mate instalado y configurado, lo que me gustaría saber es como crear la iso live del sistema ya instalado agregándole calamares. Podrías echarme una mano con eso????? De antemano, mil gracias
×
×
  • Create New...