Jump to content

misterL

​Miembro
  • Content Count

    1
  • Joined

  • Last visited

  • Donations

    0.00 EUR 

Everything posted by misterL

  1. Hola, Estoy tratando de trabajar con unos temas de aws, el problema es que necesito hacer unas instalaciones previas y no me lo permite porque dice que tengo demasiados enlaces simbolicos al usar python3. Como puedo solucionar este tema? vi unas soluciones de configurar los alternative pero eso simplemente configuro eso, necesito (creo) poder eliminar el exceso de enlaces y por ejemplo dejarlo que al momento de hacer python --version me direccione a la version 2.x o 3.6 y python3 --version apunte a la version 3.8 Ayuda porfavor, no se que hacer
×
×
  • Create New...