Ir al contenido

Juan Antonio Torres Palacios

​Miembro
  • Contenido

    1
  • Registrado

  • Última Visita

Sobre Juan Antonio Torres Palacios

  • Rango
    Recién llegado
  1. Excelente, pero no me funciona :( no encuentro la forma de poder arrancar wps, solo me pidio el acuerdo de licencia y no abre nada, no quiero instalar flatpak. Este post es lo unico que he encontrado al respecto. Tienes alguna idea? Al decirle gtk+ me dice que "unable to open gtk+". Sparky linux 64en hp dv5. Se que este post es viejo, sin embargo no encuentro nada mas. Gracias
×
×
  • Crear Nuevo...