Jump to content

air

​Miembro
  • Content Count

    5
  • Joined

  • Last visited

  • Days Won

    1
  • Donations

    0.00 EUR 
  1. Si gran verdad, gracias. Tengo otra pregunta como pongo el hilo (el tema) como resuelto?
  2. Al final no me e aguantado las ganas de esperar y lo e consegido arreglar,a sido gracias a ti Portaro. he utilizado este enlace que me has facilitado - https://askubuntu.com/questions/893817/boot-very-slow-because-of-drm-kms-helper-errors Dentro ahi escrito un comando de ejecucion, que ponia lo sigiente: Esto es un error Para evitar demoras, puede usar una solución alternativa. Desde la terminal ejecutada: sudo nano /etc/default/grub Luego agregue el parámetro de arranque del kernel: video=SVIDEO-1:d , para que se vea así: GRUB_CMDLINE_LINUX_DEFAULT="quiet splash
  3. Gracias, Portaro. Mañana probare a realizarlo a ver si funciona.
  4. Si, Rohlling. Tengo instalada la version debian-10.1.0-amd64-DVD-1.iso Esto me pasa, desde que lo instale y lo arranque. Lo e instalado usando un medio usb, con rufus.
  5. Hola, buenos dias o buenas tardes. Soy nuevo en el foro. Tengo un portatil: Fujitsu lifebooks series Model S7210 procesador intel core duo 2 cada vez que arranco el pc, me tarda mucho en prender y me sale los siguientes errores: [ 30.688321] [drm:drm_atomic_helper_wait_for_dependencies [drm_kms_helper]] error CRTC:34:pipe A) flip_done time out [40.928306] [drm:drm_atomic_helper_wait_for_dependencies [drm_kms_helper]] error [connector:50:svideo-1] flip_done time out [52.448313] [drm:drm_atomic_helper_wait_for_flip_done [drm_kms_helper]] error [critic:
×
×
  • Create New...