dark_dago

Miembros
  • Contenido

    509
  • Registrado

  • Última Visita

  • Días Ganando

    4

dark_dago ganó por última vez en Abril 30 2017

¡dark_dago tuvo el contenido mejor valorado!

2 Seguidores

Sobre dark_dago

  • Rango
    Gurú
  • Cumpleaños 25/12/1970

Género

  • Género
    Hombre

Características del sistema

  • Distribución
    Debian
  • Entorno gráfico
    KDE
  • Navegador Web
    Firefox

Información de contacto

  • Email
    jhbaronegmail.com

Información personal

  • Lugar
    junin,buenos aires,argentina

Visitantes recientes en el perfil

750 visitas al perfil
  1. Ahí ya prepare la máquina virtual,vamos a ver si mañana puedo jugar un rato....hoy imposible con la guardia Enviado desde mi SM-G955F mediante Tapatalk
  2. Iba a decir lo mismo que Francis....igual muy buen artículo ice,es más me dieron ganas de probar (sale virtual para no hacer cagadas al principio [emoji6]) Enviado desde mi SM-G955F mediante Tapatalk
  3. Saludines GNU/Linuxeros

    Bienvenido a este gran grupo Enviado desde mi SM-G955F mediante Tapatalk
  4. Hola me les uno!.

    Bienvenido Enviado desde mi LG-D855 mediante Tapatalk
  5. debian no arranca

    Bueno....después de una semana de intentar y seguir machacando el disco,no hay caso sigue sin arrancar y el error sigue persistiendo....si uso los comandos del principio no pasa nada,si le pasó el check y reparación del gparted lo arregla,pero apagó la computadora todo normal ,cuando la enciendo vuelta el error Y la verdad ya estoy frustrado y es como que bajo los brazos,porque no tiene pinta de poder solucionar el error....probaré instalar otra distro para ver si el error continua y de ser así,no se si volver a instalar alguna otra distro más. Es una picardía porque debían es una distro que me encanta :'( Enviado desde mi LG-D855 mediante Tapatalk
  6. debian no arranca

    bueno ahora que tengo un rato la pc para mi solo puedo probar lo que me dijiste siba,ahi te mando imagen cuando hago e2fsck -b 8193 (o el otro que me dice) /dev/sda me salta mismo mensaje y ahi se me quemaron los papeles te cuento quer arranque el sistema con un live cd
  7. debian no arranca

    Hola shiba,fíjate que el primer disco es el de Linux pero el grub apunta al 2do disco que es donde está La MBR. Yo le pase un scan de superficie y dio cero clúster dañado,no obstante eso voy a tirar del comando que me pasaste más arriba Enviado desde mi LG-D855 mediante Tapatalk ACTUALIZO este fue el resultado de badblock al hacer e2fsck -c -p -v -y /dev/sdX queda el cursor parpadeando y no devuelve ninguna informacion al reiniciar mismo error
  8. debian no arranca

    Agregó a lo que me preguntas....Windows actualizado y funcionando....grub desinstalado y mbr reparado....disco dónde está instalado debían,formateado y a su vez scaneado para detectar errores,resultado ningún sector roto. Ahora reparticione y además reinstalado debían 9 testing (ISO con fecha 29/05/17),grub reinstalado... El sistema arranca perfecto con el.dual bot...arranco a configurar Debian y lo uso normalmente.apago La PC y La vuelvo a encender y mismo error del principio del post Enviado desde mi LG-D855 mediante Tapatalk
  9. ¿Qué estás escuchando?

    Un poco de rock de mí tierra Enviado desde mi LG-D855 mediante Tapatalk Enviado desde mi LG-D855 mediante Tapatalk
  10. No puedo instalar Ubuntu 16

    Jeje lo voy a testear en un rato,a ver si rula o no....[emoji41] Enviado desde mi LG-D855 mediante Tapatalk
  11. No puedo instalar Ubuntu 16

    Perdón que me meta,ayer utilice etcher para hacer un USB booteable,pero me creo una carpeta UEFI y mí BIOS no es UEFI ,tendré que volver a Rufus [emoji20] Enviado desde mi LG-D855 mediante Tapatalk
  12. debian no arranca

    Vuelvo a postear,parece ser que La solución del gparted es momentánea,ya que al apagar el equipo trabajando normalmente y al encenderlo anoche me tiro mismo error del principio,lo que hice anoche fue hacer un escan de superficie del disco duro y dio normal,con ningún sector dañado....lo que si hice fue formatear el disco y borrar el grub reparando La mbr para que solo este windows. Hoy por La tarde volveré a crear las particiones y reinstalar debían,veremos qué pasa Enviado desde mi LG-D855 mediante Tapatalk
  13. Recién veo esto, a La tarde ya va a estar en mí biblioteca. Gracias por compartir Enviado desde mi LG-D855 mediante Tapatalk
  14. debian no arranca

    Igual yo soy fan tuyo Shiba y me quito el sombrero ante el gran conocimiento sobre Linux que tenés [emoji4] Enviado desde mi LG-D855 mediante Tapatalk
  15. debian no arranca

    A mí también me pareció raro,porque Shiba donde pone el ojo pone La bala. En este caso el gparted al poner check me corrigió automáticamente todo sin intervención mía. Te agradezco los link que me pasaste ya me pongo a leerlos Enviado desde mi LG-D855 mediante Tapatalk