radon2

Colaborador
  • Contenido

    331
  • Registrado

  • Última Visita

  • Días Ganando

    9

radon2 ganó por última vez en Febrero 4

¡radon2 tuvo el contenido mejor valorado!

3 Seguidores

Sobre radon2

  • Rango
    Linuxero
  • Cumpleaños 17/07/62

Género

  • Género
    Hombre

Características del sistema

  • Distribución
    LinuxMint
  • Entorno gráfico
    Mate
  • Navegador Web
    Firefox
  • Distribución secundaria
    Ubuntu
  • Entorno gráfico secundario
    Gnome
  • Navegador Web secundario
    Opera

Información de contacto

  • Página Web
    http://www.gnucat.com
  • Steam
    josep222

Información personal

  • Lugar
    bcn

Visitantes recientes en el perfil

211 visitas al perfil
  1. Si no tiene conexión ethernet yo no lo compraría. Yo tengo la raspberry pi 3 y estoy muy contento, por 38€ conviertes cualquier tele en una super-smarttv.
  2. Mira que no sea que la contraseña deba tener un mínimo de caracteres alfa-numéricos.
  3. Yo tengo un Intel Nuc i5-6260U CPU @ 1.80GHz × 4, con 15Gb de RAM y un disco SSD de 500Gb, que uso como ordenador de sobremesa. Tengo instalado Linux Mint 18 y reconoció todo a la primera incluido el bluetooth que siempre me había dado problemas. Es más potente que mi antiguo ordenador y consume una miseria. Te puedo asegurar que lo vas a notar en el consumo eléctrico. Como centro multimedia uso una Raspberry pi 3 .
  4. Yo siempre he tenido portátiles Acer y ningún problema, y además como Eduardo GNU/Linux reconoce perfectamente todo el hardware.
  5. Un vídeo de youtube en el subforo ¿Qué estáis escuchando?.
  6. Al insertar un vídeo me ha aparecido el siguiente mensaje "gnulinuxvagos.es uses an invalid security certificate. The certificate is only valid for t.valenciaarabe.org Error code: SSL_ERROR_BAD_CERT_DOMAIN" Confirmando la excepción , he podido colgar el vídeo.
  7. Te pego el post que hice en menéame: En la página www.pluginsxbmc.com/ tienes toda la información. Primero instala pelisalacarta con el nuevo complemento deportes y después Plexus que te instalará acestream y Sopcast. Si no se te abren los canales sigue estos pasos: Acestream Engine, (as of 28/04/2016) unofficial version 3.1.5, for the Raspberry Pi 2 and 3. Unofficial because it is closed source and the Acestream developers do not provide binaries for Linux ARM (only for more popular platforms), so no official support for the Raspberry Pi. And as some may know, the Acestream Engine/module for the Raspberry Pi from the Plexus Kodi addon, stopped working recently, so this is the updated engine to fix it. ### Installation ### For this to work, you need the Plexus Addon already installed in Kodi. The Plexus Kodi addon was discontinued by the developer but it still works. You can find it easily on the web. Then open a virtual terminal, for example via SSH, and run the following commands (you can copy/paste to terminal): cd ~/.kodi/userdata/addon_data/program.plexus sudo rm -r acestream wget dl.bintray.com/pipplware/dists/unstable/armv7/misc/acestream_rpi_3.1.5 tar xfv acestream_rpi_3.1.5.tar.gz Done. Then you can play acestreams again. PS: If you are running an OS as root, like OpenELEC, you may need to remove the "sudo" on the second line. ### Notes ### Another way that may work is to download the tarball, and via network, extract it to the correct directory. This was not tested! It is also possible to use this acestream engine without the need to install the Plexus addon, like standalone mode, but it may depend on your OS. There are already some tutorials on how to do this, so do some web searches if you want it. 4 K 38 marioquartz #54 marioquartz 10/09/2016 14:04