Jump to content

Velik

​Miembro
  • Content Count

    3
  • Joined

  • Last visited

About Velik

  • Rank
    Recién llegado

Género

  • Género
    Hombre

Características del sistema

  • Distribución
    Manjaro
  • Entorno gráfico
    Xfce
  • Navegador Web
    Firefox
  • Distribución secundaria
    Windows
  • Entorno gráfico secundario
    Sin_especificar
  • Navegador Web secundario
    Chromium

Información de contacto

  • Email
    galaxyljgd@openmailbox.org
  1. Estoy usando el predeterminado de Ubuntu e igualmente lo hacia con Xubuntu. Y sobre los archivos de configuración en /etc, pues no se cuales serían los que tendría que buscar.
  2. Pues la verdad parece ser que es un problema de la distro con el kernel, tal vez por arte de magia se arregle en la próxima versión de Ubuntu (La 16.10 o la 16.04.1) ya que parece que todas las versiones de Linux falla, hasta probe la 4.7.5 y sigue igual. Al parecer tendré que aguantar hasta que se arregle solo el problema. Gracias por la ayuda y tenga un buen día.
  3. Buenos días. Últimamente he estado teniendo problemas con el WiFi en mi PC, cuando enciendo el PC con Xubuntu me doy cuenta de que mi PC no se conecta a ninguna Red Inalambrica y no aparece ninguna, he usado varios trucos para que funcione pero siempre cambia y a veces no funcionan, trucos como apagar y volver a encender la tarjeta de red; apagar la tarjeta de red, luego suspender el PC, volverlo a encender y volver a encender la tarjeta, conectarme a mi WiFi usando el comando "nmcli dev wifi con "ssid" password "contraseña"; reiniciar el PC; reiniciar el servicio network-manager; mata
×
×
  • Create New...