Ir al contenido

dmrx921

Miembros
  • Contenido

    210
  • Registrado

  • Última Visita

  • Días Ganando

    2

dmrx921 ganó por última vez en Mayo 16

¡dmrx921 tuvo el contenido mejor valorado!

Sobre dmrx921

  • Rango
    Linuxero
  • Cumpleaños 06/07/1991

Género

  • Género
    Hombre

Características del sistema

  • Distribución
    Debian
  • Entorno gráfico
    OpenBox
  • Navegador Web
    Firefox
  • Distribución secundaria
    Antergos
  • Entorno gráfico secundario
    Mate
  • Navegador Web secundario
    Firefox
  1. Solucionado! Faltaba el paquete os-prober luego reconfigure grub y me encontró a windows. Saludos! Enviado desde mi ONEPLUS A3003 mediante Tapatalk
  2. Hola, antes tenia instalado antergos y windows y podia entrar en ambos, ahora despues de instalar arch donde estaba antergos y no tocar windows el grub no me reconoce windows. Probe a recuperar el inicio de windows con el cd de windows 10 y si entraba a windows pero no tenia grub. Nose que puedo estar haciendo mal por que estoy siguiendo la guia de instalacion de arch y la de grub (todo desde los foros de arch). Cabe mencionar que estoy trabajando con un lenovo ideadpad 300 (ordenador portatil) y desde el primer dia lo tengo en legacy. Saludos Enviado desde mi ONEPLUS A3003 mediante Tapatalk
  3. Yo no estoy en el grupo pero me cuesta poco entrar, por mi voto por hacerlo oficial. Enviado desde mi X15 mediante Tapatalk
  4. He llamado a la tienda donde lo compré y me dicen que lo lleve para hacer un cambio el lunes... A ver si no ponen pegas los de lenovo por que lleva Linux por que no tengo ganas de reinstalar Saludos! Enviado desde mi X15 mediante Tapatalk
  5. Se ven 2 en la parte derecha y 1 más grande abajo Enviado desde mi X15 mediante Tapatalk
  6. Hola el caso es que adquirí un portátil nuevo esta semana y al estar en una pantalla que se vea blanco se ven brillos, lo debería llevar a la tienda o puedo hacer algo para solucionarlo yo? Os dejo unas fotos para que lo veáis. Saludos y gracias por adelantado Enviado desde mi X15 mediante Tapatalk
  7. dmrx921

    saludando de chaco-argentina

    Bienvenido al foro !
  8. dmrx921

    Hola de nuevo :)

    Bienvenido otra vez
  9. dmrx921

    Hola a todos

    Bienvenido!
  10. dmrx921

    Holaaaaaa!!!

    Bienvenido tu pregunta xD
  11. Hola estoy probando antergosy me surge la siguiente duda como miro los logs del sistema ya que por ejemplo antes para ver los log hacia un journalctl | grep "session opened" pero ahora con eso ya no me aparecen ademas que solo me aparecen los de ligthdm ahora estoy usando sddm y tambien me aparecen hasta el 6 de abril no sale nada mas en journalctl, e visto que syslog.service no esta corriendo ¿puede deberse a eso? A ver si alguien sabe resolver estas pequeñas dudas ya que tampoco hay fichero auth.log Saludos a todos!
  12. dmrx921

    Hola a todos

    Bienvenido al foro ponte comodo y a aprender!
  13. Ya esta no me acordaba de que existia eso yo pensaba que le faltaba algun icono por que eran unos cursores de plasma xD
  14. Hola aprovecho el hilo para ver si alguien sabe como solucionar un bug de mate, el cursor en algunos programas se ve bien pero otras veces como en el panel de mate se ve el cursor por defecto. Creo que tambien pasaba con xfce.
  15. Puede que hayas jodido el grub, mete un livecd cualquiera monta todos los dispositivos que tienes en manjaro haz un chroot y reinstala el grub y por ultimo lo actualizas con update grub, para acabar sal del chroot y reinicia la maquina.
×